Can't delete glyphs in .gfs file (option grayed out)

Quick Reply